małe usterki na forum

Masz propozycję na ulepszenie forum? Daj nam znać...
Kamikola
fantAStyczny
Posty: 503
Rejestracja: 2 lut 2005, 07:54
Lokalizacja: Kraina ASmerytów
Kontakt:

małe usterki na forum

Post autor: Kamikola » 24 sty 2006, 07:20

Zauważyłam, że cały czas się dziwne rzeczy na forum dzieją, znikające posty, wylogowywanie, teraz nawet forum adminów zaginęło i odwiedziłam AVEN by sprawdzić czy coś tam piszą i tak, robią zmianę serwera i przez kilka następnych dni może się zdarzyć sporo usterek. Miejmy nadzieję, że to się wyprostuje szybko.
Cierpliwości.
Moja najnowsza fascynacja: Jackie ChanObrazek

magellan
fantAStyczny
Posty: 548
Rejestracja: 18 lip 2005, 06:48

Re: ma³e usterki na forum

Post autor: magellan » 12 maja 2006, 18:56

@ Ardelia :wink:

znow sie zaczyna to samo, co juz ostatnio z forum wygumowalas (imie+4 cyfry). znow jest nowy wpis (Michael0870,Lloyd9628 itd.)
hyba trzeba by bylo troche radykalnej metody uzyc, zeby przestali z tym spam. nie wiem czy to jest wam mozliwe, forum n.p. tak "przeprogramowac" (specjalne programy), ze kazdy spam zostanie odeslany spowrotem - az sie sami swoimi glupotami udlawia (jak to zrobic nie wiem, wiem tylko ze tak sie da). moze tylko zablokowac? albo po prostu na jakis czas zrobic mala zmiane w adresie forum, ze to do nas wogole nie dotrze. moze sa tez inne metody...:roll:

magellan :D

magellan
fantAStyczny
Posty: 548
Rejestracja: 18 lip 2005, 06:48

Re: ma³e usterki na forum

Post autor: magellan » 12 maja 2006, 18:56

oh.. 2 razy sie to samo pojawilo.. :?:
"wygumowane"

marzyciel
ASiołek
Posty: 53
Rejestracja: 29 kwie 2006, 00:52
Lokalizacja: Niemcy

Re: ma³e usterki na forum

Post autor: marzyciel » 26 lip 2006, 03:05

U mnie pojawia sie dosyc czesto taki problem:
loguje sie na forum, wpisuje name, passwort i zakreslam zeby system zapamietal moje dane na 2 tygodnie... ale jakos nie dziala, bo gdy wchodze nastepnym razem na forum to musze od nowa sie logowac. Nie dzieje sie to zawsze tylko czasami ale jest denerwujace. Przypominam rowniez ze ja mam stale lacze, wiec powinno mnie zapamietac.
Mam nadzieje ze Szanowne Szefostwo sobie z tym poradzi :mrgreen:
Pozdrawiam, marzyciel.

ps. pochwala za kasowanie spamow w dziale "uzytkownicy" :ciasto: :ciasto: :ciasto: :)

Awatar użytkownika
alicja
ciAStoholik
Posty: 375
Rejestracja: 13 sie 2005, 22:04
Lokalizacja: Małopolska
Kontakt:

Re: ma³e usterki na forum

Post autor: alicja » 26 lip 2006, 07:35

Tak, ja czasem mam to samo. Nie wiem z czego to wynika, jakieś problemy z bazą danych forum chyba. Bo nawet specjalnie uważam, żeby sobie przypadkiem nie skasować odpowiedniego cookie w komputerze...
Niestety, nie znam środka zaradczego.

parmenidas
młodASek
Posty: 25
Rejestracja: 30 lip 2005, 06:29
Lokalizacja: Szczecin
Kontakt:

Re: ma³e usterki na forum

Post autor: parmenidas » 5 sie 2006, 17:42

oguje sie na forum, wpisuje name, passwort i zakreslam zeby system zapamietal moje dane na 2 tygodnie... ale jakos nie dziala, bo gdy wchodze nastepnym razem na forum to musze od nowa sie logowac. Nie dzieje sie to zawsze tylko czasami ale jest denerwujace. Przypominam rowniez ze ja mam stale lacze, wiec powinno mnie zapamietac.
To nie ma znacznie czy dajesz do zapamiętania czy nie, jeśli admin ustawił ciastka na krótki czas to ciasto samo wygasa bo tak zostalo ustawione.

A jakiej używasz przeglądarki ?

BigMacCheese
starszASek
Posty: 32
Rejestracja: 1 maja 2008, 21:15

pytanie o funkcjonowanie skrzynki

Post autor: BigMacCheese » 20 maja 2008, 21:36

:)

Salomea

Post autor: Salomea » 20 maja 2008, 21:50

Jeśli chodzi o prywatne wiadomości, to odpowiedź już poleciała. :wink:
Pytanie pierwsze, masz zainstalowaną Jave? :mrgreen: :arrow: http://www.java.com/pl/download/

Ant
BażANT
Posty: 6068
Rejestracja: 1 paź 2006, 14:26

Post autor: Ant » 20 maja 2008, 21:58

Na czata można wejść przez dowolnego klienta IRC ;)
Czczony nie tylko w Chinach

Awatar użytkownika
opuncja
nASturcja
Posty: 282
Rejestracja: 22 sty 2008, 20:07
Lokalizacja: Dolina Kaktusów

Post autor: opuncja » 21 maja 2008, 17:47

Też miałam przez długi czas problemy z czatem. Okazało się, że to kwestia ustawienia antywirusa. Teraz - odpukać - działa ok :aniol: . Tylko jeden mankament - zawsze gdy wchodzę to jest pusto... Fatum jakieś czy co :roll:

Awatar użytkownika
Mad_Minstrel
mizantropAS
Posty: 273
Rejestracja: 29 maja 2008, 16:00

Post autor: Mad_Minstrel » 1 sie 2008, 17:46

Mam wrażenie, że ktoś lekko zmienił niektóre wyrazy w nagłówkach, zastępując je mało ambitnym pomysłem godnym szeroko pojętej młodzieży, która nie jest w stanie wymyślić nic konstruktywnego. Taka mała uwaga, mam nadzieję, że ktoś popracuje nad lepszym zabezpieczeniem strony w przyszłości.

Awatar użytkownika
clouds clear
golAS
Posty: 1288
Rejestracja: 4 wrz 2006, 13:36
Lokalizacja: ZIELONA GóRA

Post autor: clouds clear » 2 sie 2008, 11:17

Mad_Minstrel pisze:Mam wrażenie, że ktoś lekko zmienił niektóre wyrazy w nagłówkach, zastępując je mało ambitnym pomysłem godnym szeroko pojętej młodzieży, która nie jest w stanie wymyślić nic konstruktywnego. Taka mała uwaga, mam nadzieję, że ktoś popracuje nad lepszym zabezpieczeniem strony w przyszłości.
A co konkretnie?
einmal ist keinmal

Awatar użytkownika
Mad_Minstrel
mizantropAS
Posty: 273
Rejestracja: 29 maja 2008, 16:00

Post autor: Mad_Minstrel » 2 sie 2008, 21:55

Przez chwilę zamiast "Forum SEA" widniał napis "Pierdolnik SEA", w nagłówku tak samo i jeszcze gdzieś w tematach. Ale dosyć szybko to znikło zanim pewnie jakikolwiek forumowicz zdążył zauważyć. W sumie to teraz nie wiem o co chodzi^^ Tak jakby ktoś bawił się kodem, nie wiem:/ Whatever

Awatar użytkownika
damian-dec
AS gaduła
Posty: 415
Rejestracja: 12 lut 2008, 23:14
Lokalizacja: Dublin/Wroclaw
Kontakt:

Post autor: damian-dec » 3 sie 2008, 00:20

a bylo bylo....ale sie skonczylo-

zapamietalem cos w stylu.....ANKIETY ZA 3 ZETY i CHOLERA SZUKAM PARTNERKI/PARTNERA..... :lol: :lol: :lol:

w sumie niezle sie usmialem,hehe :wink:

Salomea

Post autor: Salomea » 3 sie 2008, 00:24

Niemożliwe. :shock: Co tu się wyrabia? :roll: Może asmin Mrówek coś wie. :roll:

ODPOWIEDZ